
4.1 

Formatting Text 
After completing this lesson, you will be able to: 

� Use the Formatting toolbar to format text. 

� Apply character effects to text. 

� Align text. 

� Cut and paste text. 

� Use drag and drop to edit text. 

� Use collect and paste. 

� Apply styles. 

� Preview a document. 

� Print a document. 

Have you ever wished that you could change the format and layout of a 

document to place emphasis on key words and phrases? Or have you ever read 

a document that you created and printed, only to find that the information on 

page 3 should be where the information on page 2 is? Microsoft Word has 

numerous features to help you create and format documents in just the way you 

want. Word also lets you move and copy information throughout a document or 

even to another document.  

In this lesson, you will learn how to apply formatting to make text bold, 

underlined, and italic, and you’ll learn how to change the size and font style of 

text. When you edit a document, you often need to move or copy text or other 

objects from one place to another. In this lesson, you will learn different 

methods for cutting and copying text and objects. You’ll practice copying and 

pasting text between different documents. You’ll also learn how to modify the 

appearance of a paragraph by aligning text. 

To complete the procedures in this lesson, you will need to use a file named 

Brochure 04 in the Lesson04 folder in the Word Processing Practice folder that 

is located on your hard disk. This document has been created to publicize the 

services of the public relations firm Contoso, Ltd. You’ll change the text, 

formatting, borders, and shading. For the section in this lesson on moving and 

copying text, you’ll use the files Memorandum 04 and Logo 04. These files 

contain text that you will paste in the brochure. 

Using the Formatting Toolbar to 
Format Text 

Although in Word you can change the appearance of text in several different 

ways, using the Formatting toolbar is the quickest and easiest way to make 

most text changes. The Formatting toolbar has several buttons and lists that you 

can use to change text attributes. An attribute is a characteristic such as bold 
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formatting, italics, lowercasing, underlining, font (the style of the characters), 

font size, and even text color. 

The boxes at the left end of the Formatting toolbar are, from left to right, the 

Style box, the Font box, and the Font Size box, as shown in the following 

illustration. These boxes tell you the name of the style, the name of the font, 

and the size of the font currently in use. (Styles are covered later in this lesson.) 

You click the down arrows on the right sides of the boxes to open the boxes 

and display content lists. 

 

When you select formatted text, the font and font size of the selected text 

appear on the Formatting toolbar—in the Font and Font Size boxes—only if the 

font and font size of the selected text is the same. If the font, font style, or font 

size varies throughout the selected text, the Font, Font Size, and Font Style 

boxes appear blank on the Formatting toolbar. If the selected text is bold, italic, 

or underlined, the relevant button on the Formatting toolbar appears recessed 

and in a lighter shade. 

You can also use the Formatting toolbar to remove formatting. For example, if 

you want to remove the bold formatting from a title, you simply select the title 

text and click the Bold button. 

When you are formatting a document, you can open the Reveal Formatting task 

pane (from the Format menu) to display the format of the selected text, such as 

its font and font effects. The Reveal Formatting task pane allows you to 

display, change, or clear the formatting for the selected text. You also can use 

the Reveal Formatting task pane to select text based on formatting so that you 

can compare the formatting used in the selected text with formatting used in 

other parts of the document. 

In this exercise, you use the Formatting toolbar buttons to make text bold, 

italic, and underlined, and you use the Formatting down arrows to open lists on 

the Formatting toolbar to change the font and size of a heading. 

1 On the Standard toolbar, click the Open button. 

The Open dialog box appears. 

2 Click the Look in down arrow, click the icon for your hard disk, 

double-click the Word Processing Practice folder, and then double-

click the Lesson04 folder. 

The contents of the Lesson04 folder appear in the Open dialog box. 

3 Verify that the file Brochure 04 is selected and click the Open 

button. 

The Open dialog box closes and the file Brochure 04 appears in 

Word. 

4 Select the heading line, Contoso, Ltd. Network. 

In the following exercises, the 

Standard and Formatting 

toolbars have been 

separated. 

The buttons on the toolbars 

toggle on and off. That is, 

when you click a button, you 

turn on the attribute. When 

you click the button again, 

you turn off the attribute. 

When you create a new 

document, Word uses Times 

New Roman as the font in 

12-point type as the default 

setting. A point is the 

equivalent of 1/72 of an inch 

in height. So 12-point text is 

one-sixth of an inch in height. 
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5 On the Formatting toolbar, click the Bold button, and click the Italic 

button. 

The title appears bold and italic. 

6 Double-click the last word of the heading, Network, to select it. 

7 On the Formatting toolbar, click the Underline button. 

8 Click anywhere. 

The text is no longer selected, and the word Network is underlined. 

9 Triple-click the selection area (the area of the document to the left 

of the text). 

All text in the document appears selected. 

10 On the Formatting toolbar, click the Font down arrow. 

A list of available fonts appears. 

 

11 Scroll down, if necessary, and click Century Schoolbook. 

The text changes to the Century Schoolbook font. 

12 On the Formatting toolbar, click the Font Size down arrow (to the 

right of the number 12). 

A list of font sizes appears. 

 

13 Click 10. 

The selected text is displayed in a smaller, 10-point font size. 

You can also apply the Bold 

attribute to selected text by 

pressing the key combination 

Ctrl+B. Similarly, you can 

italicize selected text by 

pressing Ctrl+I. 

You can also apply the 

Underline attribute to 

selected text by pressing 

Ctrl+U. 

Note that the styles listed in 

the Font list on your 

computer screen might be 

different from the styles 

shown in this figure. 

The most recently used fonts 

are listed first in the Font list, 

followed by an alphabetical 

listing of all available fonts. 

The Font Size list displays 

whole numbers, but you can 

specify font sizes in half-point 

increments by typing the font 

size (for example, 10.5) in the 

Font Size box. 
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14 Click anywhere. 

The text is no longer selected. 

15 On the Format menu, click Reveal Formatting. 

The Reveal Formatting task Pane appears, displaying the format of 

the selected text. 

 

Note the information that is provided in this task pane as well as the 

links to other dialog boxes such as the Font dialog box and the 

Paragraph dialog box. 

16 In the Reveal Formatting task pane, click the Close button. 

The Reveal Formatting task pane closes. 

17 On the File menu, click Save As. 

The Save As dialog box appears. 

18 Save the document as Brochure 04 Edited, and click Save. 

Word saves the document. 

Keep this file open for the next exercise. 
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Applying Character Effects to Text 

You can apply formatting attributes and effects that are not available on the 

Formatting toolbar, such as superscript, subscript, strikethrough, and small caps 

character effects from the Font dialog box. When you use the Font dialog box, 

you can also change multiple attributes at once and display a sample of the 

selected attributes before you apply them to the text. Other attributes that are 

available only from the Font dialog box include special effects such as 

shadowed or embossed text and color for underlined text. 

To use the Font dialog box, you select the text that you want to format, and on 

the Format menu, click Font. Or before you begin typing text, on the Format 

menu, click Font. Then all text that you type will appear in the format that you 

selected in the Font dialog box until you change the formatting again. 

 

Since all the font attributes 

are visible in the Font dialog 

box, modifications can be 

made quite easily. You can 

use the Preview box to see 

how the modifications will 

look in the document. 



4.6  Word Processing Fundamentals 

Aligning Text in a Document 

By default, text that you type has the Align Left alignment attribute applied. 

That is, text is aligned with the left margin. However, you can use the Center, 

Align Right, or Justify attributes to align text. Centered text is placed equally 

between the left and right margins, right-aligned text is placed at the right 

margin, and justified text fills out all the space between the right and left 

margins. To align an existing paragraph, click anywhere in the paragraph and 

click one of the following buttons on the Formatting toolbar. 

 

Use the alignment buttons on complete paragraphs rather than on characters or 

phrases. You do not need to select all the text in a paragraph before you apply 

an alignment. You only need to click to place the insertion point somewhere in 

the paragraph. 

The following illustration shows the four different types of alignment 

attributes: 

 

In this exercise, you center, right-align, left-align, and justify text. 

1 Select the first heading line, Contoso, Ltd. Network. 

2 On the Formatting toolbar, click the Center button. 

The heading line moves to the center of the document. 

3 Click anywhere in the first paragraph. 

As is true with text attributes, 

when an alignment attribute 

is turned on, all text typed 

from that point on is affected 

until you turn the attribute off. 
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4 On the Formatting toolbar, click the Align Right button. 

The paragraph moves to the right margin. 

 

5 On the Formatting toolbar, click the Align Left button. 

The paragraph moves back to the left margin. 

6 On the Formatting toolbar, click the Justify button. 

The lines in the paragraph now extend to both the left and right 

margins, except for the last line of the paragraph, which doesn’t 

extend all the way to the right margin because it is shorter than the 

other lines. 

7 On the Formatting toolbar, click the Align Left button to return the 

text to its original alignment. 

8 Save and close this document. Keep Word open for the next 

exercise. 

Cutting and Pasting Text 

When you cut and paste text, you are removing text from one location in a 

document and placing it in another location in the same document or in a 

different document. Copying and pasting duplicates the original information in 

another location or document. There are various methods for cutting and 

pasting text: you can click Cut and Paste on the Edit menu, use the mouse 

pointer to drag and drop text, or click the Cut and Paste buttons on the Standard 

toolbar. For example, the marketing manager at Contoso, Ltd. is updating the 

company brochure. The new brochure will contain information from an internal 

memorandum that was distributed to company employees. To save time, she 

will copy the information in the memo, rather than retyping it, and will paste 

the information into the brochure that she is updating. 
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When you use the Copy command, text that you select is duplicated in a new 

location while also remaining in the original spot. When you use the Cut 

command, the text that you select is taken from its original position and moved 

to another location. 

When you paste something from the Clipboard, the Paste Options button 

appears next to the item you have pasted. Clicking the Paste Options button 

displays a list of actions Word can take regarding the pasted item. This list will 

vary depending upon the content of the pasted item but generally (for text 

items) will include: Keep Source Formatting, Use Destination Styles, Match 

Destination Formatting, and Keep Text Only. These options allow you a quick 

and easy way to format pasted text to match an existing document—or not, 

depending upon your needs. 

In this exercise, you copy selected text from one document to another, and cut 

and paste selected text within the same document. 

1 On the Standard toolbar, click the Open button. 

The Open dialog box appears with the contents of the Lesson04 

folder displayed. 

2 Select the file named Memorandum 04 and click Open. 

Word opens the file. 

3 Select the main paragraph of the memo. 

4 On the Standard toolbar, click the Copy button. 

Nothing changes on the screen, but the text is copied. The main 

paragraph remains selected. 

5 On the File menu, click Close to close the memorandum document. 

The brochure document is now visible. 

6 Scroll down and click at the end of the document after the word 

Photography. 

7 Press Enter twice. 

The insertion point moves two lines below the word Photography. 

To use a shortcut menu to 

copy or cut and paste, right-

click the selected text, and on 

the shortcut menu, click Cut 

or Copy. To paste text, right-

click the location where you 

want to paste the text, and on 

the shortcut menu, click 

Paste. 
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8 On the Standard toolbar, click the Paste button. 

The paragraph remains in the original document, and a copy of the 

paragraph is inserted at the new location in the brochure. 

 

9 Click the Paste Options button. 

The menu of options for pasting opens. 

 

10 Click Match Destination Formatting. 

The font size changes to 10. 

11 Select the fourth paragraph, which begins For more information. 

12 On the Standard toolbar, click the Cut button, and press Delete to 

remove the extra blank line. 

The paragraph is removed from its location in the document and is 

placed on the Clipboard. 

13 Click the blank line below the word Photography (the last item in 

the list of services). 
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14 Press Enter to separate the paragraph with a blank line, and on the 

Standard toolbar, click the Paste button. 

The paragraph appears at the new location after the list of services. 

 

15 On the Standard toolbar, click the Save button. 

Keep this file open for the next exercise. 

Using Drag and Drop to Edit Text 

To cut and paste without using the buttons, you can use the drag-and-drop 

technique. As is true with other editing techniques, you begin by selecting the 

desired text. To drag and drop, select the text, position the mouse pointer over 

the selected text, hold down the left mouse button, and then drag the selection 

to a new location. 

In this exercise, you use drag and drop to move text within a document. 

1 Click the selection area to the left of the word Photography to select 

the entire line. 

To copy text using drag and 

drop, position the mouse 

pointer over the selected text, 

hold down the mouse button, 

hold down Ctrl, and then drag 

to the new location. 
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2 Position the mouse pointer over the selected text, and press and 

hold down the left mouse button. 

A dotted rectangle appears near the mouse pointer. 

 

3 Drag the text, with the dotted rectangle, until the dotted line mouse 

pointer is directly in front of the N in News Releases (the top line in 

the list of services). 

4 Release the mouse button. 

The text moves to the new location. 

5 On the Standard toolbar, click the Save button. 

Word saves the document. 

Keep this file open for the next exercise. 

Using Collect and Paste 

Office XP actually uses two clipboards—the Windows Clipboard (which you 

have already used in this lesson) and the Office Clipboard. The Windows 

Clipboard can store only one selection at a time. However, the Office Clipboard 

can hold up to 24 items at a time, and you can paste any of these items into 

documents—not just the item that you most recently copied or cut to the 

Clipboard. You need to view the Office Clipboard’s task pane so that you can 

see its contents. 

The Office Clipboard is 

available in Microsoft Word, 

Excel, PowerPoint, and 

Outlook 2002. However, it is 

not available in Microsoft 

FrontPage 2002 or any non-

Office XP programs. 
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The Clipboard displays the first 50 characters of text or, if it is a graphic or 

some other form of data, as much of the item as is possible. Each item also has 

an icon next to it, which indicates the program from which it came. 

The Clipboard task pane can appear automatically when you copy or cut two 

items consecutively if you have it set up to do so. If this option is turned off, 

you can manually open the Clipboard task pane by clicking Office Clipboard 

on the Edit menu. 

The Office Clipboard can hold up to 24 items. If you try to copy a twenty-fifth 

item, a message asks if you want to discard the first item on the Office 

Clipboard and add the new item to the end of the Clipboard. If you click OK, 

the next time you copy an item from any program, the Office Clipboard 

automatically discards the first item and adds the new item. If you click Cancel, 

any new items that you copy won’t be added to the Office Clipboard until you 

make space on the Office Clipboard by pasting or cutting items already stored 

there. You won’t see the message again until the Office Clipboard is full. Note 

that the collected items remain on the Office Clipboard until you quit all open 

Office XP programs on your computer. 
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To adjust the way in which the Office Clipboard works, click the Options 

button at the bottom of the Clipboard. From the menu choices that appear, you 

can choose to Show Office Clipboard Automatically when you cut or copy two 

items consecutively or to Collect Without Showing Office Clipboard. If you 

choose to Show Status Near Taskbar When Copying you’ll see a ScreenTip 

near the Windows taskbar each time you cut or copy an item. You can also 

choose Show Office Clipboard Icon on Taskbar, which places an icon on the 

Windows taskbar. This icon will be displayed anytime you have the Clipboard 

open in one of the Office applications. You can then double-click this icon to 

display the Office Clipboard. 

 

In this exercise, you open the Clipboard task pane, see how the Office 

Clipboard handles multiple items, and then paste from it and clear it. 

1 On the Edit menu, click Office Clipboard. 

The Clipboard task pane opens. 

2 Click the Clear All button. 

If there were any cut or copied items in the Clipboard, they are 

cleared. 

 

3 On the Standard toolbar, click the Open button. In the Open dialog 

box, select the file named Logo 04, and click Open. 

Word opens the file. 

4 Click the text Contoso, Ltd. 

Little boxes appear around the logo, indicating that the logo is 

selected. 
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5 On the Standard toolbar, click the Copy button. 

The logo is copied from the document and placed in the Clipboard. 

A ScreenTip appears on the taskbar indicating that the item has 

been collected. There is one item available in the Clipboard. 

 

6 Close the logo document. 

The logo document closes, and the brochure document appears. 

 

7 Double-click in the selection area next to the last paragraph of the 

brochure document that begins In addition to the network. 

8 On the Standard toolbar, click the Cut button. 

The paragraph is removed from the document and placed on the 

Office Clipboard. The Clipboard task pane now contains two items. 

 

9 Scroll up to the top of the document, and click in front of the letter C 

in the heading Contoso, Ltd. Network. 

10 Press Enter eight times to move the title down. 

11 Click at the top of the document to position the insertion point. 
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12 On the Clipboard task pane, click the logo item. 

The logo Contoso, Ltd. now appears at the top of the brochure. 

(Click and drag, if necessary, to position the logo in the center of 

the page.) 

13 Scroll down and click the blank line above the second heading, 

Contoso, Ltd. Services, and then press Enter to insert another 

blank line. 

14 On the Clipboard task pane, click the copied paragraph. 

The paragraph is inserted at the bottom of the first section in the 

document. 

 

15 On the Clipboard task pane, click the Clear All button. 

16 In the upper-right corner of the Clipboard task pane, click the Close 

button. 

The Clipboard task pane closes. 

17 On the Standard toolbar, click the Save button to save the 

document. 

Word saves the document. 

Keep this file open for the next exercise. 
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Applying Styles to Text 

Styles save you time when formatting a document and help you maintain a 

consistent format within the same document and from document to document. 

For example, suppose you are creating a document that contains several 

subheadings. You want these subheadings to be green and in a different font 

than your text. Instead of using the formatting options on the Formatting 

toolbar every time you type a subheading in the document, you can create a 

style. 

After you create the style, you simply place the insertion point anywhere in the 

existing text or anywhere in the document you want the style to start and click 

the Style down arrow. Select the style you want, and the text is modified with 

the chosen style. 

Whenever you open a new, blank document, Word automatically attaches a 

standard template to the document. A template is a preformatted document that 

has its own set of styles. When you type in a new, blank document, the 

characters are set in a default style that is called Normal. The words that you 

type are automatically formatted in the font Times New Roman, at 12 points in 

size, and aligned against the left margin. The Normal template has five styles, 

three of which are designed for use as headings. The names of styles are 

located on the Formatting toolbar, in the Style list, as shown in our next figure.  

 

A style is a named set of 

formatting instructions, used 

to apply multiple formatting 

characteristics to text in a 

single step. 
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You can use styles to quickly apply multiple formatting attributes to text. For 

example, you could specify attributes such as bold, left align, italicize, and even 

font color, and then apply all those attributes at the same time by applying a 

style. Simply select or click the text, and on the Formatting toolbar, click the 

Style down arrow, and click the style that you want to apply. If you want to 

apply a style to an entire paragraph, you need only click anywhere in that 

paragraph and click the style name in the Style list. You can also apply a style 

by clicking a blank line, selecting a style from the Style list, and typing. The 

text that you type from then on appears in the style that you selected. 

In this exercise, you apply styles to paragraphs. 

1 Scroll down in the document, and click anywhere in the word 

Photography, which is the first item in the list of services near the 

end of the document. 

2 On the Formatting toolbar, click the Style down arrow, and click 

Heading 3. 

The style is applied to the current paragraph—in this case, the 

single line Photography. 

3 Select the remaining list items, click the Style down arrow, and click 

Heading 3. 

The Heading 3 style is applied to all the paragraphs in the list. 

4 Click outside of the list to deselect the paragraphs. 

The list should look like the one in the following illustration. 

 

5 Click in front of the first line in the last paragraph of the document. 

6 On the Formatting toolbar, click the Style down arrow, and click 

Heading 1. 

The style is applied to the entire paragraph. 

On the Edit menu, click the 

Repeat command to apply 

styles to multiple paragraphs 

that are scattered throughout 

the document. Apply the style 

that you want to use in the 

first paragraph, click or select 

the next paragraph, and 

press Ctrl+Y or F4. Use this 

method until you are finished 

applying the style. 
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7 On the Standard toolbar, click the Undo button to remove the 

formatting that you just applied. 

8 In the last paragraph of the document, select the words For more 

information. 

9 On the Formatting toolbar, click the Style down arrow, and click 

Heading 3. 

The style is applied only to the selected text and not to the entire 

paragraph. 

10 Select the P in the word Photography, which is the first item in the 

list of services. 

11 Click the Style down arrow, and click Heading 1. 

The character becomes larger. 

12 On the Standard toolbar, click the Undo button to remove the 

formatting you just applied. 

13 On the Standard toolbar, click the Save button. 

Word saves the document. 

Keep this file open for the next exercise. 

Previewing a Document 

To see exactly how your document will look after it is printed, you can use 

Print Preview. The Print Preview window shows you exactly how the lines on 

the page will appear when they’re printed and where page breaks will occur. If 

you don’t like the layout, you can make adjustments before you print. Using 

Print Preview can help you identify desired formatting changes without wasting 

paper. 

tip 

In Print Layout view, you can show or hide the white space between the 

pages. Position the pointer between the pages until the Show White Space 

pointer or Hide White Space pointer appears, and then click the page. 
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In this exercise, you preview a document before printing it. 

1 On the Standard toolbar, click the Print Preview button. 

 

2 On the Print Preview toolbar, click the Multiple Pages button, and 

click the second button in the top row to view two pages at a time. 

3 Click the One Page button to return to the single-page view.  

4 On the Print Preview toolbar, click Close. 

The Print Preview closes, and Word returns to the previous view of 

the document. 

Keep this file open for the next exercise. 

important 

You must have a printer to complete the following exercise. 

Printing a Document 

You can use two methods to print a document in Word. One way is to use the 

Print button to print one copy of all pages in the current document using the 

default printer. This method is convenient when you want to print the entire 

document. The other method is to use the menu to display the Print dialog box. 

If you want to print multiple copies of the document, print from a different 

printer, print selected text, or print a range of pages, you use the Print dialog 

box to specify any of these options. For example, instead of printing out the 

entire document to review and edit page 6, you can use the Print dialog box to 

print page 6 only. 

The screen should look 

similar to the one shown 

here. If the ruler isn’t visible, 

click the View Ruler button. 

To print a document in Print 

Preview, on the Print Preview 

toolbar, click the Print button. 
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In this exercise, you practice printing a document by using both the Print button 

and the Print dialog box, and then you print only a selected block of text. 

1 On the Standard toolbar, click the Print button. 

One copy of the current document is printed on the default printer. 

2 Click anywhere on the first page of the document. 

3 On the File menu, click Print. 

The Print dialog box appears. 

 

4 In the Page range section, click the Current page option, and click 

OK. 

The first page of the document is printed. 

5 Select the first paragraph, which begins Contoso, Ltd. 

6 On the File menu, click Print. 

The Print dialog box appears. 

7 In the Page range section, click the Selection option, and click OK. 

The selected text is printed. 

The default printer is the 

specific printer that is 

selected automatically as the 

location where documents 

will be printed from your 

computer. 

You can also print a specific 

page other than the current 

page by typing the number of 

the page that you want to 

print in the Pages box in the 

Print dialog box. To print 

multiple pages, but not the 

entire document, you can 

type the page numbers, 

inserting a comma between 

page numbers for non-

sequential pages or using a 

dash to indicate a continuous 

range of sequential pages. 

For example: 1,3,5 or 4-6. 
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Lesson Wrap-Up 

In this lesson, you learned how to format text. You also learned how to use 

various text attributes, how to cut or copy and paste text, and how to use the 

Clipboard to paste multiple selections. In addition, you applied styles, then 

previewed and printed the document. 

If you are continuing to the next lesson: 

1 On the Standard toolbar, click the Save button. 

Word saves the changes to the file. 

2 On the File menu, click Close to close the file. 

Word closes the file. 

If you are not continuing to other lessons: 

1 On the Standard toolbar, click the Save button. 

Word saves the changes to the file. 

2 In the upper-right corner of the Word window, click the Close 

button. 

Word closes the file and the Word program closes. 

Quick Quiz 

1 What key combination and shortcut key allow you to apply styles to 

multiple nonconsecutive paragraphs? 

2 What are four methods to cut and paste a selection of text? 

3 Before you print a document, how can you be sure that the margins 

will look right? 

4 What is a style? 

5 What are two ways that you can apply bold formatting to a selection 

of text? 

6 How can you view multiple selections of text in the Office 

Clipboard? 

7 What is the difference between cutting and copying text? 

8 How can you edit a linked object in a Word document? 
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Putting It All Together 

Exercise 1: If necessary, start Word. Open the document named Invitation 04 

from the Lesson04 folder. Center all the text in the document. Change the 

second paragraph from the bottom to a 20-point font size, in small caps, blue, 

and bold. Select the lines of text You’re invited to…, When, and Where, and 

change them to 16 points and bold. Change all text to the font Garamond. 

Finally, move the last three paragraphs to the top of the document. Print two 

copies of the document. Save the document as Invitation 04 Edited in the 

Lesson04 folder. 

Exercise 2: Open one of the documents that you have worked with in this 

lesson and view it in Print Preview. Adjust the margins using the Ruler. Zoom 

in and out of the document using the Magnifier. Zoom in and out of the 

document using the drop-down list. View the print preview in full screen and 

then return to the normal print preview screen. Use Word’s help files to 

determine the purpose of the Shrink to Fit button. Would that feature be useful 

in the document that you opened? If so, use the Shrink to Fit button. Leave the 

document open for the next Exercise. 

Exercise 3: Select and copy several paragraphs in your document. (If 

necessary, manually open the Office Clipboard.) As you are copying text, note 

the order in which the paragraphs are placed on the Clipboard. Which item is at 

the top of the list? If you click on the down arrow next to an item, what options 

are available? When would it be useful to use the Paste All option on the Office 

Clipboard? 

Exercise 4: In this lesson we briefly explored the Reveal Formatting task 

pane. Open the task pane again and click on the links to determine what other 

dialog boxes are accessible through this task pane. Think of ways in which this 

task pane could be useful in your work with Word. Use Word’s help files to 

learn more about Reveal Formatting. Write a brief explanation of the features 

available through this task pane and how you would use them. Close the 

document that you opened for these Exercises without saving any changes. 


