
5.1 

Changing the Layout  
of a Document 
After completing this lesson, you will be able to: 

� Adjust page margin settings. 

� Set paragraph indentation and spacing. 

� Change indents and tab settings. 

� Insert and clear tabs. 

� Add page numbers to a document. 

� Create headers and footers. 

� Change page orientation. 

Rather than using the default settings that Microsoft Word provides, you can 

use other settings and tools to change how your letters, lists, proposals, and 

general correspondence look. One way to quickly customize a document is by 

changing the way the text appears on the page by altering page margins, 

resetting paragraph alignments, changing tab settings, and creating headers and 

footers. When you create a document, you are doing more than just formatting 

text; you have the capability to change the page layout of the document by 

altering how text appears on the page. 

You start this lesson by changing a page margin. A page margin is the amount 

of space at the top, bottom, or sides surrounding the text on a page. You can 

also use a header or a footer on a document with multiple pages. A header is 

the text that appears at the top of a page that usually includes the title of the 

work, the date, and page numbers. A footer is text printed at the bottom of the 

page, which might include the date, author’s name, and the title of the 

document. 

You’ll also set tab stops for a particular paragraph within the document. A tab 

stop or tab is used to indent the first line of a paragraph or to align text or 

numbers in columns. You can also use Tabs to align columns of text within a 

paragraph. Other settings include indents and spacing. Indents determine the 

alignment of the paragraph in relation to the page margin setting, and spacing 

indicates the area above and below the paragraph as well as the space between 

the lines. 

In this lesson, you will learn how to adjust page margin settings and set 

paragraph alignment, indentation, and spacing. You’ll also learn how to change 

indents, insert and clear tabs, and add page numbers to a document. In this 

lesson, you will also create headers and footers, and change the page 

orientation of a document. 

LESSON 5 



5.2 Word Processing Fundamentals 

To complete the procedures in this lesson, you will need to use the practice file 

named Salary Survey 05 in the Lesson05 folder in the Word Processing 

Practice folder that is located on your hard disk. This document was created to 

publicize the results of a salary and benefits survey administered to a random 

sampling of the members of Contoso, Ltd.’s public relations networking group. 

Changing Page Margins Using the 
Page Setup Dialog Box 

When you use the Page Setup dialog box, you determine how the document 

appears on the printed page. The Page Setup dialog box is most commonly used 

for setting page margins. Page margins affect the entire document because after 

the page margins are changed, the number of pages in the document might 

increase or decrease depending on how much text the page margin allows per 

page. To change the page margins in a document, you can use the ruler at the 

top of the document or the Page Setup dialog box, which is accessed by 

clicking Page Setup on the File menu. 

By default, Word includes left and right page margins of 1.25 inches and top 

and bottom page margins of 1 inch. You use the Page Setup dialog box to 

adjust top, bottom, left, and right page margin settings, determine the 

placement of headers and footers, and select the amount of text that you want 

the settings to affect. 

In the following exercises, the 

Standard and Formatting 

toolbars have been 

separated. 
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In this exercise, you change the page margin settings using the Page Setup 

dialog box. 

1 On the Standard toolbar, click the Open button. 

The Open dialog box appears. 

2 Click the Look in down arrow, click the icon for your hard disk, 

double-click the Word Processing Practice folder, and then double-

click the Lesson05 folder. 

The contents of the Lesson05 folder appear in the Open dialog box. 

3 Double-click the file Salary Survey 05. 

The file Salary Survey 05 appears in Word, and the Open dialog 

box closes. 

4 On the File menu, click Page Setup. 

The Page Setup dialog box appears. The current top margin setting 

(1″) is selected. 

5 In the Top box, type 1.5, and press Tab. 

In the Preview section at the bottom of the dialog box, the top page 

margin shifts down to show what the text will look like. 

You can click the Apply to 

down arrow to define whether 

you want the setup changes 

to apply to the whole 

document, the selected text 

only, or from the position of 

the insertion point forward. 

You can also use the up and 

down arrows to the right of 

the settings to select preset 

sizes. The up arrow 

increases the page margin 

size, and the down arrow 

decreases the page margin 

size. 
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6 In the Bottom box, type 1.5, and press Tab. 

In the Preview section, the bottom page margin shifts up. 

7 Click OK. 

The top and bottom page margins are now 1.5 inches instead of  

1 inch. 

8 On the File menu, click Save As. 

The Save As dialog box is displayed. 

9 In the File name box, type Salary Survey 05 Edited. 

10 Click Save to save the file in the Lesson05 folder. 

Word saves the document. 

Keep this file open for the next exercise. 

Changing Page Margins Using the 
Ruler 

You can also change page margins using the ruler. The ruler is a scale shown 

in the document window that is marked in inches or other units of 

measurement. A horizontal ruler in Normal view and both horizontal and 

vertical rulers in Print Layout view are provided in Word. 

To use the ruler, you should use Print Layout view, not the default setting of 

Normal view, so that you can see the page margin settings relative to the page 

borders. You use Normal view to edit and format the document, but Normal 

view doesn’t show the page margins relative to the page borders. You can also 

use Print Preview to view your document as it will be printed, and you can 

make changes to the margins in this view. 

The horizontal ruler along the top of the document window shows the left and 

right page margins as well as the left and right paragraph indents, such as first 

line and hanging indents (you’ll learn more about these indents later in this 

lesson). Often, the paragraph indents and page margins are the same; however, 

it’s important to recognize that you can adjust the page margins or indents of 

paragraphs independent of the page margins. The vertical ruler along the left 

edge of the document shows the top and bottom page margin boundaries. 

To change page margins using the ruler, you use Print Layout view, which is 

shown below. This view allows you to see the page margins on the vertical and 

horizontal rulers. When you position the mouse pointer over the page margin, 

the mouse pointer appears as a horizontal double-arrow. You can then drag the 

first line indent, hanging indent, left indent, or right indent marker to a new 

location to reset the page margin. You’ll learn more about these indents in this 

lesson. 

There is no visible change to 

the text in Normal view, 

which is the currently 

selected view for the 

document. 

To turn the rulers on or off in 

Normal view and Print Layout 

view, on the View menu, click 

Ruler. 
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In this exercise, you change the page margins of the document using the ruler. 

1 On the View menu, click Print Layout. 

The document is displayed in Print Layout view. The 1.5-inch top 

page margin setting is reflected on the vertical ruler. 

2 Position the mouse pointer above the Left Margin marker on the 

horizontal ruler until the pointer is displayed as a double arrow. 

 

3 Hold down the Alt key. 

The double arrow disappears. 

4 Drag the marker to the left until the measurement of 6.5″ is 

displayed in the white portion of the ruler. 

 
The left page margin shifts to the left, and all the text in the 

document is adjusted. Notice that the tabs and columns in the 

document are disrupted. 

5 Release the Alt key. 

6 Position the mouse pointer over the Right Margin marker until the 

pointer is displayed as a double arrow. 

To display the page margin 

measurements as you adjust 

them, hold down the Alt key 

as you drag a marker. This 

technique also allows you to 

adjust the page margin in 

smaller increments. 

You can also change the 

document view with the 

layout buttons along the 

lower-left edge of the 

document window. 
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7 Hold down the Alt key, and drag the marker to the right until the 

measurement of 7″ is displayed in the white portion of the ruler. 

The right page margin shifts to the right, and the text is adjusted. 

Both the left and right page margins are now set at .75 inch.  

8 Release the Alt key when the page margin is set. 

9 On the Standard toolbar, click the Save button. 

Word saves the document. 

Keep this file open for the next exercise. 

Formatting a Paragraph 

Word defines a paragraph as any amount of text that ends with a hard return. 

Each time you press Enter, a paragraph mark (a hidden formatting character 

that designates the end of a paragraph) is inserted into the document. Although 

you see the actual paragraph mark only if the display of nonprinting characters 

(or formatting marks) is turned on, the paragraph mark is still present. Even a 

blank line is considered to be a paragraph because it ends with a hard return. 

The formatting that you select for a paragraph is applied to the next paragraph 

that you type. This process occurs because all formatting associated with a 

paragraph is stored in the paragraph mark. When you begin a new paragraph, 

the paragraph takes on the formatting characteristics of the previous paragraph. 

Alternatively, when you delete a paragraph mark, the preceding paragraph 

takes on the formatting characteristics of the next paragraph. 

Paragraphs are set by default to be single-spaced and left-aligned with no 

indentation. You change the default paragraph settings for single paragraphs or 

groups of paragraphs by using the Paragraph dialog box, as shown in the 

illustration on the following page. To access the Paragraph dialog box, on the 

Format menu, click Paragraph. 

As you enter and edit text, 

Word inserts special 

characters or formatting 

characters—such as spaces, 

tabs, and paragraph marks—

into your document. These 

characters are not printed 

and do not appear on the 

screen unless you click the 

Tools menu, click Options, 

and select the Formatting 

Marks check boxes on the 

View tab or the Show/Hide ¶ 

button on the Standard 

toolbar. For more information 

on using the Show/Hide ¶ 

button, see Lesson 3, “Using 

Templates and Wizards.” 
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As with most Word formatting commands, you either select the paragraphs that 

you want changed and then apply formatting, or apply the formatting first and 

then type the desired text. 

You can use the Indents and Spacing tab of the Paragraph dialog box to use and 

modify alignment and indentation: 

Alignment The arrangement of text in fixed or predetermined positions. 

If the paragraph is left-aligned, all the text in the paragraph 

will begin on the left side of the document. 

Indentation Determines the position text is moved in from the page 

margin. You can also specify positions for hanging indents 

(indenting all but the first line of a paragraph to the same 

point) and first line indents (only indenting the first line of a 

paragraph) by clicking the Special down arrow and then 

selecting the desired indent type. 

To format only one 

paragraph, click anywhere in 

that paragraph. To format 

multiple paragraphs, first 

select the paragraphs that 

will be affected. 



5.8 Word Processing Fundamentals 

In this exercise, you change paragraph spacing and create hanging indents 

using the Paragraph dialog box. 

1 Scroll to the heading Salary Percentiles and select the heading and 

all the text under the heading. 

2 On the Format menu, click Paragraph. 

The Paragraph dialog box appears. 

3 Click the Indents and Spacing tab, if necessary. 

4 In the Spacing section, in the After box, click the up arrow twice. 

The paragraph spacing is changed to 12 points, and a preview of 

the change is shown in the Preview section. 
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5 Click OK, and click anywhere to deselect the text. 

The Paragraph dialog box closes, and 12 points of space are 

added after each paragraph in the document. 

 

6 In the same section of the Word document, select the definitions 

under the text The following definitions pertain to…. 

7 On the Format menu, click Paragraph. 

The Paragraph dialog box appears. 

8 Click the Special down arrow in the Indentation section, click 

Hanging, and then click OK. 

Word creates a hanging indent for the definition paragraphs, where 

the first line hangs farther out from the following lines. The default 

value for a hanging indent is 0.5 inch, which is what you use for this 

exercise. 

You don’t have to select all 

text in every paragraph 

before you apply a paragraph 

format. You need to include 

only part of the first and last 

paragraphs in the selection. 

The formatting that you apply 

still affects all the partially 

selected paragraphs. 
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9 Click anywhere in the document to deselect the text. 

 

10 On the Standard toolbar, click the Save button. 

Word saves the document. 

Keep this file open for the next exercise. 

Indenting Text Using the Ruler 

To quickly create a hanging or first line indent, you can use the ruler. The ruler 

contains markers for both of these indents, as well as a right indent, as 

displayed here. 

 

You begin indenting paragraphs by selecting the text and dragging the 

appropriate marker to the desired position on the ruler. 

To Do this 

Fully indent a section Drag the Left Indent marker. All three formatting 

markers move. 

Indent only the first line Drag the First Line Indent marker only. 

Create a hanging indent Drag the Hanging Indent marker only. 

In this exercise, you change indent settings using the ruler. 

1 Under the sentence The following definitions pertain to…, select the 

seven definition paragraphs. 

Be precise with the mouse 

while working with the ruler 

because it is easy to click 

and drag the wrong marker. 

Take your time and make 

sure that you grab the right 

marker by checking the 

ScreenTip. If you find that 

you dragged the wrong 

marker and your text is 

indented incorrectly, press 

Ctrl+Z to undo the change 

before you try again. 
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2 Position the mouse pointer over the Hanging Indent marker on the 

ruler (the bottom triangle). 

The ScreenTip Hanging Indent appears. 

 

3 Hold down the Alt key, and drag the Hanging Indent marker to the 

right until a measurement of .75" appears to the left of the marker. 

Release the mouse button, but do not deselect the text. 

The paragraphs are indented 0.75 inch from the first line of each 

paragraph. 

4 Release the Alt key. 

5 With the definition paragraphs still selected, drag the Left Indent 

marker (the square) to the 2-inch mark on the ruler. 

Notice that all three formatting markers move and the paragraphs 

are fully indented. 

6 With the definition paragraphs still selected, drag the right Indent 

marker (the triangle on the lower-right side of the ruler) to the 5.5-

inch mark on the ruler. 

The right margin of the selected text moves to the left.  

7 Click anywhere to deselect the text. 

 

8 Scroll through the document to view the various paragraph formats. 

9 On the Standard toolbar, click the Save button. 

Word saves the document. 

Keep this file open for the next exercise. 

Although you don’t need to 

hold down the Alt key when 

you drag one of the 

paragraph markers, doing so 

allows you to see the 

measurement that you want 

to set. 
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Changing Tab Settings 

Word automatically left-aligns tab stops and spaces them at every half inch. 

Each time that you press the Tab key, the insertion point moves to the next tab 

stop on the current line. Unless you specify otherwise, Word inserts a left tab 

stop each time that you press Tab. A left tab aligns text at a specific distance 

from the left page margin. The following table explains the types of tabs that 

are available. You can change the tab alignment by clicking the Tab button to 

the left of the horizontal ruler or by clicking Tabs on the Format menu and 

clicking the desired alignment option in the Tabs dialog box. 

Tab Type Button Effect 

Left 
 

Aligns text to the right of the tab. 

Right 
 

Aligns text to the left of the tab. 

Center 
 

Centers text on either side of the 

tab. 

Decimal 
 

Aligns numbers along a common 

decimal position. 

Bar 
 

Inserts a vertical bar at the tab 

stop. 

While automatic spacing between tab stops might be acceptable for most 

documents that you create, you have the option of changing the spacing. For 

example, if you are working on a document that has several columns of data, 

you can change the tab settings so that the data is spaced evenly and is legible 

on the page. When you use tabs, you might find that the columns created are 

not always wide enough to accommodate your text. 

In this exercise, you widen columns using the Tabs dialog box to change tab 

settings. 

1 Scroll to the heading Median U.S. Salary by Two-Digit Zip Codes, 

and select all the zip code lines below the heading (from 01 through 

98). 

2 On the Format menu, click Tabs. 

The Tabs dialog box appears. 

3 In the Tab stop position box, type 1. 

If you have problems 

selecting the text, click to the 

left of the first line 01 MA 

$51,920, hold down the Shift 

key, and then select this line. 

Release both the Shift key 

and the mouse button. Scroll 

down to line number 98. 

Notice that as you scroll, line 

01 remains selected. When 

you reach line number 98, 

press Shift and select this 

line. Word automatically 

selects lines 02 through 97 

for you. 
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4 Click the Set button. 

The tab is set, and the tab position number appears in the Tab stop 

position list. 

 

5 Type 2.5, and click the Set button. 

The second tab is set, and the tab position number appears in the 

Tab stop position list. 

6 Click OK to close the Tabs dialog box. 

As shown in the illustration on the following page, the columns of 

information are neatly spaced and aligned according to the tab 

stops that you just inserted. 

7 Click anywhere on the page to deselect the text. 

Keep this file open for the next exercise. 
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Setting and Clearing Specific Tab 
Stops 

When making lists, charts, or other highly formatted sections of text, it can be 

helpful to create tabs at special intervals to break up information in a visually 

appealing way. The type of tab alignment that you select in the Alignment 

section of the Tabs dialog box determines how the text is aligned at that tab 

stop. There are five types of tab stops available in Word. 

You can also create a leader tab, which is displayed as a row of dots from the 

insertion point to the next tab stop. Leader tabs can be left-aligned, right-

aligned, centered, or decimal-aligned as well. You might have seen a leader tab 

before in a ledger or on a bill, where the total line has a row of dots leading to 

the total of the bill to distinguish it from other entries that are above the leader 

tab. 

You set and clear tabs using the Tabs dialog box. Here you can set one or 

multiple tabs, determine the alignment of the text to the tab stop, or clear all 

existing tabs. 

In this exercise, you set tabs using the Tabs dialog box. You then enter text to 

see the results of the tabs that you add, and you clear a tab setting. 

1 Press Ctrl+End to move the insertion point to the end of the 

document. 

2 On the Format menu, click Tabs. 

The Tabs dialog box appears. 

3 In the Tab Stop Position box, type 1, and click the Set button. 

4 In the Tab Stop Position box, type 3, and click the Set button. 

5 In the Tab Stop Position box, type 4. 

You can also select the type 

of tab and insert tab stops 

using the horizontal ruler, 

which is explained later in 

this lesson. 

If you intend to set a lot of 

custom tabs, it is best to clear 

the defaults first. To clear the 

defaults, in the Tabs dialog 

box, click the Clear All button 

before setting the custom 

tabs. If you leave the default 

tabs you have to press the 

Tab key more often. 
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6 In the Alignment section, click the Decimal option, click the Set 

button, and then click OK. 

Two left-aligned tabs and a decimal tab are displayed on the ruler, 

and the Tabs dialog box closes. 

 

7 Press Tab, type Employment Level, and press Tab again. 

8 Type Base, and press Tab. 

9 Type Mean, and press Enter. 

The headings appear as you type. 

10 To enter the first line of information, press Tab, and type the 

following, pressing Tab between each entry and Enter after the last 

entry. 

Entry 

52 

$36,100.00 

The information for the first line in the table is entered. 

11 Press Tab, and type the following, pressing Tab between each 

entry and Enter after the last entry. 

Mid Level 

207 

$42,410.00 

The information for the second line in the table is entered. Notice 

that the number is aligned at the decimal point rather than at the 

default left. 

12 Press Tab, and type the following, pressing Tab between each 

entry. 

Senior Level 

186 

$55,500 

Press Enter. Notice that even though you didn’t type a decimal 

point in the number, it is still aligned properly with the other 

numbers. 

 

13 On the Format menu, click Tabs. 

14 Click the 3" setting in the Tab stop position list, and click the Clear 

button. 

The 3" tab setting is cleared. 
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15 Notice that Word automatically selected the 4" setting in the Tab 

Stop Position list. Now that the 4" setting is selected, click the 2 

option in the Leader section. 

16 Click the Set button, and click OK. 

17 Press Tab, and type Average. 

18 Press Tab, and type $44,670. 

The space before the second tab is filled with leader dots. 

19 On the Standard toolbar, click the Save button. 

Word saves the document. 

Keep this file open for the next exercise. 

Using the Ruler to Set and Clear Tab 
Stops 

You can also quickly set and clear tab stops using the ruler. This tactic works 

well when you want to set tab stops visually by lining them up with the text 

below, rather than specifying a set number at which to place the stops. 

To set a tab stop using the ruler, you select the paragraph(s) to be affected. 

Then you click the Tab Align button at the far left side of the ruler to specify 

the tab alignment type. Click the ruler at the desired position to place the tab 

stop marker. A tab stop marker appears at that position. 

In this exercise, you enter more text and set tabs using the ruler. 

1 Click to position the insertion point after the last 0 in the number 

$55,500 and press Enter two times. 

2 Type the following four lines of information, using the Tab key to 

move to each tab setting and press Enter after each line. Press Tab 

and type: 

Age Base Mean 

20-29 82 $37,800 

30-44 178 $47,290 

45 and over 200 $50,440 

Now that there is more text on your screen, the results of the 

alignment settings are apparent. 

 

You can also use the Tab 

Align button to set the first 

line indent and the hanging 

indent. Click the Tab Align 

button until the First Line 

Indent or Hanging Indent 

symbol appears. Then on the 

ruler, click the position where 

you want to set the indent. 
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3 Select all the rows of text on this page, except for the row labeled 

Average, which is the last row. 

4 Drag the second tab marker (located on the 3-inch mark) off the 

ruler. 

The tab is cleared and the text shifts. 

5 On the left side of the ruler, click the Tab Align button, which now 

appears as the Left Tab button on the ruler. 

The Tab Align button changes to a Center Align button. 

6 Click the ruler at the 3-inch mark. 

A centered tab is set, and the text is realigned. 

7 Click anywhere to deselect the text. 

 

8 On the Standard toolbar, click the Save button. 

Word saves the document. 

Keep this file open for the next exercise. 

Inserting a Page Number 

When you create a document that has more than one page, you might consider 

using page numbers to mark each page. Using page numbers comes in handy 

when you are presenting the document to other people. The people reading 

your document do not know the information inside out, like you do. So instead 

of telling them to find the paragraph “under the picture toward the middle of 

the document,” simply tell them to “turn to page six and read the paragraph 

under the picture.” Page numbers also come in handy when you are creating a 

lengthy document. Page numbers allow you to keep the document in order, 

especially if you print random pages from the document or make edits. Page 

numbers remind you of where you are in the document. 

You can add page numbers to a document using the Page Numbers command 

on the Insert menu. By default, page numbers are displayed at the lower-right 

corner of each page. You can change the page number position to either the top 

or bottom of the page, and then you can specify the left, right, or middle of the 

page. You also have the option to show a page number only on the first page. 

If you are using Normal view, 

you won’t be able to view any 

page numbers that you 

insert. You can, however, 

view the page numbers in 

Print Preview or Print Layout 

view. 
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In this exercise, you add page numbers to the document. 

1 Press Ctrl+Home to move the insertion point to the top of the 

document. 

2 On the Insert menu, click Page Numbers. 

The Page Numbers dialog box appears, and the page number’s 

current position is displayed in the Preview section. 

 

3 Click the Alignment down arrow, and click Center. 

The page number is centered in the sample in the Preview section. 

4 Click OK, and scroll down to the bottom of the page to view the 

page number. 

The document is switched to Page Layout view automatically, so 

that you can see the page number you have added to the footer. 

Keep this file open for the next exercise. 

 

If you want to change the 

position of the page number, 

click the Position down arrow 

and select either the top or 

the bottom of the page. 
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Creating Headers and Footers 

Along with page numbers, headers and footers are great for documents that 

contain more than one page. Headers and footers work great in documents 

containing chapters or sections, because you can let the reader know where 

they are in the document by using the header or footer to show them what 

section they are reading. 

You can add header or footer text to a document in the upper- or lower-page 

margins. This text can be a document identifier such as a file name, or perhaps 

a page number or information about the author. 

In this exercise, you open the header, and then add text to the header. 

1 On the View menu, click Header and Footer. 

The Header and Footer toolbar and the Header and Footer boxes 

appear, and you now have access to the header. Notice that the 

Header box is at the top of the page and the Footer box is at the 

bottom of the page. 

2 On the Header and Footer toolbar, click the Switch Between 

Header and Footer button. 

The insertion point moves from the header to the footer. 

3 Click the Switch Between Header and Footer button again. 

The insertion point is back in the header. 

4 Type your name. 

Your name appears in the upper-left corner of the header. 

5 Scroll to the second page and look at the header. 

Your name also appears there. 

6 On the Header and Footer toolbar, click the Close button. 

The Header and Footer toolbar closes. 

Keep this file open for the next exercise. 

Switching Page Orientation 

You can lay out the text on a page in two ways: portrait orientation and 

landscape orientation. Text placed in portrait orientation appears horizontally 

on a vertical page. This is the default page orientation in Word. Text placed in 

landscape orientation appears horizontally on a page that is turned on its side. 

Diplomas and awards are usually oriented in this manner. 

The following figures illustrate portrait and landscape orientation. 

  

In Normal view you cannot 

see the header and footer, 

but in Print Layout view you 

can. 

If the Header and Footer 

toolbar is in your way, drag 

the toolbar to move it. 
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You can change orientation even after you’ve started creating a document. 

In this exercise, you change the page orientation from portrait to landscape. 

1 On the File menu, click Page Setup. 

The Page Setup dialog box appears. 

2 Click the Margins tab, if necessary. 

 

3 Click the Landscape option, view the Preview box, and click OK. 

The text appears in landscape orientation. 
Notice in the Preview box 

that the page orientation 

changed from portrait (8.5″ x 

11″) to landscape (11″ x 

8.5″). 
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4 On the Standard toolbar, click the Zoom down arrow, and click 

Whole Page. 

 
The first page of the document should now look similar to the 

following. 

 

Lesson Wrap-Up 

In this lesson, you learned how to change page margins, format paragraphs, and 

set and change tab stops. You also learned how to create headers and footers, 

insert page numbers, and change the orientation of a document. 

If you are continuing to other lessons: 

1 On the Standard toolbar, click the Save button to save changes 

made to the file that you edited. 

Word saves the changes. 

2 On the File menu, click Close to close the file. 

Word closes the file. 
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If you are not continuing to other lessons: 

1 On the Standard toolbar, click the Save button to save changes 

made to the file that you edited. 

Word saves the changes. 

2 In the upper-right corner of the Word window, click the Close 

button. 

The Word program closes. 

Quick Quiz 

1 Name three ways in which you can change the page margins in 

Word. 

2 How is vertical alignment similar and different from horizontal 

alignment? 

3 How do you display the measurements of the page margins? 

4 How do you display the Headers and Footers toolbar? 

5 What’s the difference between the Left Indent marker and the Left 

Page Margin marker on the ruler? 

6 How do you clear a tab stop? 

7 How do you specify that you want to insert a page number in the 

upper-right corner of the document? 

8 When the headers and footers boxes are displayed, what two ways 

can you switch between the header and the footer? 

9 When you delete a paragraph mark, what formatting characteristics 

does that paragraph take on? 

important 

In the Putting It All Together section that follows, you must complete 

Exercise 1 to continue to Exercise 2. 

Putting It All Together 

Exercise 1: If necessary, start Word. Open a new, blank Word document. 

Adjust the left and right page margins to 2 inches and change the orientation  

to landscape. Insert tab stops at 2 inches, 4 inches, 6 inches, and 8 inches. The 

6-inch tab stop should be a decimal tab and the 8-inch tab stop should be a right 

tab. Type the following headings in the first line:  

Years Experience, Base, Mean, and 90%. 

Insert a new line, make heading text bold, and then save the document as 

Practice 05. 

You will use Exercise 1 to complete the following exercise. 
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Exercise 2: Type the following information on the next two lines, pressing 

Tab between the entries. 

Less than 2 years 37 $37,940 $43,250 

2-5 years 164 $41,650 $55,000 

Create a centered heading with the title Survey Results and a footer with the 

current date on the left and Page X of Y on the right (where X is the current 

page and Y is the number of pages). Save the file in the Lesson05 folder, and 

close the document. 

Exercise 3: In the Header and Footer toolbar there is an Insert AutoText 

button. Open a new blank document and experiment with the various options 

available through this feature. Save the file in the Lesson05 folder, and close 

the document. 

Exercise 4: In your open document, set up a list of your favorite musical 

artists. Set a Left tab at 1″ and enter the name of the group or musician. Set 

another Left tab and enter the name of a CD you own by this artist. If you own 

multiple CDs, press Enter and press Tab twice to enter each of the CDs you 

own in a separate line of text. Next to this information, set a Right tab at 5″ and 

rank each CD on a scale of 1 to 10 (least favorite to favorite). Fill in the 

information for several artists. Save the file in the Lesson05 folder, and close 

the document. 

Exercise 5: In this lesson we adjusted the spacing after a paragraph. What 

other Spacing options are available for paragraphs and for lines? Explore the 

Paragraph dialog box or use Word’s help files to find out more about paragraph 

and line spacing. 


